News

Welcome!

Notice

  • You must USE gcc-4.6.x or later version of gcc.
  • Install example
    • $sudo apt-get install gcc-4.6
  • TA restriction : pdf
  • Install VMPlayer & Ubuntu : pdf
  • Basic command : pdf